Donnerstag 10. November 2016

Wartung Webhosting Server SERVER-11 / SERVER-17 / SERVER-36 / SERVER-44, geplant vor 2 Jahren

UPDATE: 02:40 Uhr: SERVER-36 ist wieder verfügbar und erfolgreich auf das Full-SSD Hosting umgestellt.

UPDATE: 01:00 Uhr: SERVER-11 / SERVER-17 und SERVER-44 sind wieder verfügbar und erfolgreich auf das Full-SSD Hosting umgestellt. Die Umstellung von SERVER-36 dauert zur Zeit noch an.

Um Ihnen die gewohnt beste Leistung im Bereich Webhosting zu bieten, werden wir eine kurzfristige Wartung der Plattform durchführen.

Im Rahmen der Wartung werden die Webhosting Server SERVER-11 / SERVER-17 / SERVER-36 / SERVER-44 auf unser neues Full-SSD Hosting umgestellt.

Alle Maßnahmen werden von uns schnellstmöglich abgeschlossen. Wir danken Ihnen schon jetzt für Ihr Verständnis.

Ihre Fragen beantworten wir Ihnen gern! Sie erreichen uns per E-Mail an support@tophoster.de