Mittwoch 23. November 2016

Nichterreichbarkeit der Webseiten auf Server DEHAMD076

**UPDATE: 23.11.16 - 14:45 Uhr: Der Server ist wieder korrekt verfügbar. **

** UPDATE: 23.11.16 - 14:25 Uhr: Der Server erfordert einen Filecheck, welcher aktuell durchgeführt wird. **

Aufgrund einer Störung des Hosting-Servers DEHAMD076 kommt es zu einer teilweisen Nichterreichbarkeit der darauf gespeicherten Webseiten. Unsere Techniker arbeiten mit Hochdruck an der Entstörung. Wir bitten die Unannehmlichkeiten zu entschuldigen.